<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-ZA"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://brandsouthafrica.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.1.5.3 -->
		<title>Tygerberg Hospital, the first public hospital to perform robotic surgery - Brand South Africa</title>
		<meta name="description" content="By Mduduzi Malinga Tygerberg Hospital is the first public hospital in South Africa that has successfully performed a robot-assisted surgery in February this year. Introducing this advanced technology is a first for both patient care and surgical innovation in the country’s public health system. The da Vinci surgical system is a robotic surgical system […]" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="mgDKE7EzBm7Kj_xlJLZSHiqSBOI0PnJ52mh_KBsMjDg" />
		<link rel="canonical" href="https://brandsouthafrica.com/tygerberg-hospital-the-first-public-hospital-to-perform-robotic-surgery/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Brand South Africa - Official Custodian of South Africa’s National Brand" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Tygerberg Hospital, the first public hospital to perform robotic surgery - Brand South Africa" />
		<meta property="og:description" content="By Mduduzi Malinga Tygerberg Hospital is the first public hospital in South Africa that has successfully performed a robot-assisted surgery in February this year. Introducing this advanced technology is a first for both patient care and surgical innovation in the country’s public health system. The da Vinci surgical system is a robotic surgical system […]" />
		<meta property="og:url" content="https://brandsouthafrica.com/tygerberg-hospital-the-first-public-hospital-to-perform-robotic-surgery/" />
		<meta property="og:image" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2021/12/Holiday.png" />
		<meta property="og:image:secure_url" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2021/12/Holiday.png" />
		<meta property="og:image:width" content="300" />
		<meta property="og:image:height" content="251" />
		<meta property="article:published_time" content="2022-05-16T07:26:52+00:00" />
		<meta property="article:modified_time" content="2022-05-16T07:26:52+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/BrandSouthAfrica" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@brand_sa" />
		<meta name="twitter:domain" content="brandsouthafrica.com" />
		<meta name="twitter:title" content="Tygerberg Hospital, the first public hospital to perform robotic surgery - Brand South Africa" />
		<meta name="twitter:description" content="By Mduduzi Malinga Tygerberg Hospital is the first public hospital in South Africa that has successfully performed a robot-assisted surgery in February this year. Introducing this advanced technology is a first for both patient care and surgical innovation in the country’s public health system. The da Vinci surgical system is a robotic surgical system […]" />
		<meta name="twitter:creator" content="@brand_sa" />
		<meta name="twitter:image" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2021/12/Holiday.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2022/05/Tygerberg-1024x543-1.png" /><meta name="author" content="roxannef">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brand South Africa &raquo; Feed" href="https://brandsouthafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brand South Africa &raquo; Comments Feed" href="https://brandsouthafrica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brand South Africa &raquo; Tygerberg Hospital, the first public hospital to perform robotic surgery Comments Feed" href="https://brandsouthafrica.com/tygerberg-hospital-the-first-public-hospital-to-perform-robotic-surgery/feed/" />
<style type="text/css">.brave_popup{display:none}</style><script> var brave_popup_data = {}; var bravepop_emailValidation=false; var brave_popup_videos = {};  var brave_popup_formData = {};var brave_popup_adminUser = false; var brave_popup_pageInfo = {"type":"single","pageID":134207,"singleType":"post"};  var bravepop_emailSuggestions={};</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brandsouthafrica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-includes/css/dashicons.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-includes/css/jquery-ui-dialog.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-includes/css/admin-bar.min.css?ver=5.9' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			@font-face {
				font-family: 'w3tc';
			src: url('https://brandsouthafrica.com/wp-content/plugins/w3-total-cache/pub/fonts/w3tc.eot');
			src: url('https://brandsouthafrica.com/wp-content/plugins/w3-total-cache/pub/fonts/w3tc.eot?#iefix') format('embedded-opentype'),
				 url('https://brandsouthafrica.com/wp-content/plugins/w3-total-cache/pub/fonts/w3tc.woff') format('woff'),
				 url('https://brandsouthafrica.com/wp-content/plugins/w3-total-cache/pub/fonts/w3tc.ttf') format('truetype'),
				 url('https://brandsouthafrica.com/wp-content/plugins/w3-total-cache/pub/fonts/w3tc.svg#w3tc') format('svg');
			font-weight: normal;
			font-style: normal;
		}
		.w3tc-icon:before{
			content:'\0041'; top: 2px;
			font-family: 'w3tc';
		}
</style>
<link rel='stylesheet' id='sby_styles-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-login-form-block-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css?ver=9.1.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='lvca-animate-styles-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/assets/css/animate.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-frontend-styles-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/assets/css/lvca-frontend.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icomoon-styles-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/assets/css/icomoon.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=9.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/all.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/useanyfont/uaf.css?ver=1653016024' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-jobs-general-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/wp-job-openings/assets/css/general.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-jobs-style-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/wp-job-openings/assets/css/style.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-accordion-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/css/style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slick-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/assets/css/slick.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-carousel-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/includes/addons/carousel/css/style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-clients-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/includes/addons/clients/css/style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-heading-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/includes/addons/heading/css/style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-carousel-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/css/style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-services-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/includes/addons/services/css/style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-tabs-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/css/style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-team-members-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/includes/addons/team/css/style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/masterslider/custom.css?ver=12.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/themes/newspaper-child/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='sby_scripts-js-extra'>
/* <![CDATA[ */
var sbyOptions = {"adminAjaxUrl":"https:\/\/brandsouthafrica.com\/wp-admin\/admin-ajax.php","placeholder":"https:\/\/brandsouthafrica.com\/wp-content\/plugins\/feeds-for-youtube\/img\/placeholder.png","placeholderNarrow":"https:\/\/brandsouthafrica.com\/wp-content\/plugins\/feeds-for-youtube\/img\/placeholder-narrow.png","lightboxPlaceholder":"https:\/\/brandsouthafrica.com\/wp-content\/plugins\/feeds-for-youtube\/img\/lightbox-placeholder.png","lightboxPlaceholderNarrow":"https:\/\/brandsouthafrica.com\/wp-content\/plugins\/feeds-for-youtube\/img\/lightbox-placeholder-narrow.png","autoplay":"","semiEagerload":"","eagerload":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/feeds-for-youtube/js/sb-youtube.min.js?ver=1.4.4' id='sby_scripts-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.waypoints.min.js?ver=2.8' id='lvca-waypoints-js'></script>
<script type='text/javascript' id='lvca-frontend-scripts-js-extra'>
/* <![CDATA[ */
var lvca_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/assets/js/lvca-frontend.min.js?ver=2.8' id='lvca-frontend-scripts-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=9.1.1' id='bp-confirm-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=9.1.1' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=9.1.1' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=9.1.1' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=9.1.1' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favourite","my_favs":"My Favourites","rejected":"Rejected","remove_fav":"Remove Favourite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=9.1.1' id='bp-legacy-js-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/js/accordion.min.js?ver=2.8' id='lvca-accordion-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/assets/js/slick.min.js?ver=2.8' id='lvca-slick-carousel-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/js/posts-carousel.min.js?ver=2.8' id='lvca-post-carousel-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/includes/addons/spacer/js/spacer.min.js?ver=2.8' id='lvca-spacer-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/includes/addons/services/js/services.min.js?ver=2.8' id='lvca-services-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/js/tabs.min.js?ver=2.8' id='lvca-tabs-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.13.1' id='gtm4wp-scroll-tracking-js'></script>
<link rel="https://api.w.org/" href="https://brandsouthafrica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://brandsouthafrica.com/wp-json/wp/v2/posts/134207" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brandsouthafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://r7h9p6s7.stackpathcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://brandsouthafrica.com/?p=134207' />
<link rel="alternate" type="application/json+oembed" href="https://brandsouthafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrandsouthafrica.com%2Ftygerberg-hospital-the-first-public-hospital-to-perform-robotic-surgery%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brandsouthafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrandsouthafrica.com%2Ftygerberg-hospital-the-first-public-hospital-to-perform-robotic-surgery%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lvca_fs = {can_use_premium_code: false};
            })();
        </script>
        
	<script type="text/javascript">var ajaxurl = 'https://brandsouthafrica.com/wp-admin/admin-ajax.php';</script>

<style></style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61202-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61202-4');
</script><script>var ms_grabbing_curosr='https://brandsouthafrica.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://brandsouthafrica.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.9 - Responsive Touch Image Slider" />
<script type='text/javascript'>
/* <![CDATA[ */
var VPData = {"__":{"couldnt_retrieve_vp":"Couldn't retrieve Visual Portfolio ID.","pswp_close":"Close (Esc)","pswp_share":"Share","pswp_fs":"Toggle fullscreen","pswp_zoom":"Zoom in\/out","pswp_prev":"Previous (arrow left)","pswp_next":"Next (arrow right)","pswp_share_fb":"Share on Facebook","pswp_share_tw":"Tweet","pswp_share_pin":"Pin it","fancybox_close":"Close","fancybox_next":"Next","fancybox_prev":"Previous","fancybox_error":"The requested content cannot be loaded. <br \/> Please try again later.","fancybox_play_start":"Start slideshow","fancybox_play_stop":"Pause slideshow","fancybox_full_screen":"Full screen","fancybox_thumbs":"Thumbnails","fancybox_download":"Download","fancybox_share":"Share","fancybox_zoom":"Zoom"},"settingsPopupGallery":{"enable_on_wordpress_images":false,"vendor":"fancybox","deep_linking":false,"deep_linking_url_to_share_images":false,"show_arrows":true,"show_counter":true,"show_zoom_button":true,"show_fullscreen_button":true,"show_share_button":true,"show_close_button":true,"show_thumbs":true,"show_download_button":false,"show_slideshow":false,"click_to_zoom":true},"screenSizes":[320,576,768,992,1200]};
/* ]]> */
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["innovations","play-your-part-news","news-facts","sports-news"],"pagePostAuthor":"roxannef"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCP7CLB');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
           var ajaxurl = "https://brandsouthafrica.com/wp-admin/admin-ajax.php";
         </script>			<style type="text/css">
				.hidden {display:none;}
			</style>
			<script type="text/javascript">
			 jQuery('html').addClass('hidden');
					
		 jQuery(document).ready(function($) {		            
			$('html').removeClass('hidden');	            
		 });  
			</script>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
        <style type="text/css">
            /* If html does not have either class, do not show lazy loaded images. */
            html:not(.vp-lazyload-enabled):not(.js) .vp-lazyload {
                display: none;
            }
        </style>
        <script>
            document.documentElement.classList.add(
                'vp-lazyload-enabled'
            );
        </script>
        <style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
	}
</style>
	
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/brandsouthafrica.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/brandsouthafrica.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2021/11/Artboard.png" sizes="32x32" />
<link rel="icon" href="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2021/11/Artboard.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2021/11/Artboard.png" />
<meta name="msapplication-TileImage" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2021/11/Artboard.png" />
		<style type="text/css" id="wp-custom-css">
			.covid19-box{
	width: 100%;
    /* background-color: #f7c524; */
    padding: 8px;
    margin-top: -43px;
    position: relative;
    z-index: 1;
}
.covid19-box p{
	margin-bottom:0px;
	text-align: center; 
	color: #061822;
	font-weight:700 !important;
}
.master-slider{
	border-bottom: 50px solid #f7c524;
}
.header-search-wrap {
	margin-left:17px}
}
.jig-caption-wrapper{
	display:none;
}
.sf-menu li{
	position: initial;
}
.sub-menu{
	background-color:#f2f2f2 !important;
}
.sf-menu li ul {
	padding: 15px;
}
.sf-menu .sub-menu{
	    width: 1068px !important;
    left: 0 !important;
}
.sub-menu li:first-child{
	border-top:none !important;
}
.sf-menu > li > a:after{
	background: transparent !important;
}
.menu-main-menu-container .sub-menu li.current-menu-item a{
	color: #fff !important;
    
    background-color: #f7c524 !important;
}
.menu-main-menu-container .sub-menu li.current-menu-item{
	background-color: #f7c524 !important;
}
.sf-menu .current-menu-ancestor {
	background-color:#000;
}
.sf-menu .current-menu-ancestor .sf-with-ul{
	color:#000 !important;
}
.sf-menu .sfHover,.sf-menu .sf-with-ul:hover{
	color:#000 !important;
}
.td-mobile-content li:nth-last-of-type(-n+2) {
    display:none;
}
.sf-menu li:nth-last-of-type(-n+2) {
    display:flex;
}
.sf-menu li ul li{
	display:block !important;
	width:33.33% !important;
}
.sf-menu ul .td-menu-item > a{
	font-size:15px !important;
	padding:10px !important;
}
.banner-box h2{
	color:#fff;
	margin:0;
	text-shadow: 2px 3px 4px rgba(0,0,0,0.28);
	font-size:34px;
}
.banner-box .hashtag{
	color:#f7c524;
}
.banner-box .btn-ban{
	background-color:#f7c524;
	color:#061822;
	padding:10px 15px;
	margin-top:10px;
	border-radius: 4px;
	font-weight:bold;
	width:auto;
	display:inline-block;
}
.banner-box .btn-ban:hover{
	color:#fff;
}
#buddypress .standard-form legend{display:block !important;}

@media (max-width: 1140px) and (min-width: 1019px){
	.sf-menu .sub-menu{
	    width: 980px !important;
}
}

@media (max-width: 1018px) and (min-width: 768px){
	.sf-menu .sub-menu{
		width: 740px !important;
	}
}

@media screen and (max-width: 767px){
		.td-mobile-container{
		position:absolute;
		left:0;
		right:0;
		top:0;
		bottom:0;
		overflow-y:scroll; 
		height:100%;
	}
	.td-mobile-content .td-mobile-main-menu > li > a{
		font-size:20px !important;
	}
	.td-mobile-content li:nth-last-of-type(-n+2) {
    display:block;
}
}
@media only screen and (max-width : 448px) {
	.master-slider{border-bottom: 90px solid #f7c524;}
	.covid19-box{
		margin-top:-84px;
	}
	.banner-box h2{
		margin: 0 15%;
    font-size: 18px;
    line-height: 22px;
	}
	.banner-box .btn-ban{
	margin-left: 15%;
    font-size: 18px;
		margin-top:0;
		
}
	.banner-box p{
		margin: 0 15%;
	}
	.banner-box{
		padding-top:30%;
	}
	.ms-skin-black-2 .ms-nav-next, .ms-skin-black-2 .ms-nav-prev{
		left:0px;
	}
	.ms-skin-black-2 .ms-nav-next{
		right:0px;
	}
	

	
}
.awsm-grid-item{padding-bottom:30px !important}
.td-pb-span3 {
    display: none !important;
}
.td-pb-span5 {width:65% !important}
#td-outer-wrap > div.td-footer-wrapper > div.td-footer-bottom-full > div > div > div.td-pb-span5 > aside > div {display:none}
#td-outer-wrap > div.td-footer-wrapper > div.td-footer-bottom-full > div > div > div.td-pb-span4 > aside > div {display:none}
.td-social-style-2 .td-icon-font {
    font-size: 18px !important;
    width: 40px;
    height: 40px;
    line-height: 44px !important;
    background-color: #FFF !important;
    position: relative;
    border-radius: 50px !important;
    color: #000 !important;
	margin-top: -25px;
}
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="bp-legacy post-template-default single single-post postid-134207 single-format-standard admin-bar no-customize-support _masterslider _msp_version_3.5.9 tygerberg-hospital-the-first-public-hospital-to-perform-robotic-surgery wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-full-layout no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/BrandSouthAfrica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/brandsouthafrica/?hl=en" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/brand-sa/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/brand_sa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/BrandSAtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20"><a href="https://brandsouthafrica.com/">Home</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-585"><a href="https://brandsouthafrica.com/about-brand-south-africa/">About <br>Brand South Africa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-90963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90963"><a href="/about-brand-south-africa/#who_we_are">Who We Are</a></li>
	<li id="menu-item-134164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134164"><a href="https://brandsouthafrica.com/about-brand-south-africa/20-years-of-brand-south-africa/">20 Years of BSA</a></li>
	<li id="menu-item-89625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89625"><a href="https://brandsouthafrica.com/tenders/">Tenders</a></li>
	<li id="menu-item-890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-890"><a href="https://brandsouthafrica.com/vacancies-open/">Vacancies</a></li>
</ul>
</li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-195"><a href="https://brandsouthafrica.com/our-initiatives/">Our <br>Initiatives<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-90978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90978"><a href="/our-initiatives/#country_brand_row">Country Brand Insights</a></li>
	<li id="menu-item-90979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90979"><a href="/our-initiatives/#global_south_africa">Global South Africans</a></li>
	<li id="menu-item-90980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90980"><a href="/our-initiatives/#brand_south_africa_masterclass">Nation Brand Masterclass</a></li>
	<li id="menu-item-90981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90981"><a href="/our-initiatives/#nation_brand_forum">Nation Brand Forum</a></li>
	<li id="menu-item-90982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90982"><a href="/our-initiatives/#play_your_part">Play Your Part</a></li>
</ul>
</li>
<li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-433"><a href="https://brandsouthafrica.com/play-your-part/">Play <br>Your Part<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-132666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132666"><a href="/play-your-part-3/tell-us-your-story/">Tell Us Your Story</a></li>
	<li id="menu-item-90984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90984"><a href="/play-your-part-awards/">Awards</a></li>
	<li id="menu-item-90985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90985"><a href="/play-your-part-3/#projects">Projects</a></li>
	<li id="menu-item-90986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90986"><a href="/play-your-part-3/#ci_toolkit">CI ToolKit</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12"><a href="https://brandsouthafrica.com/about-south-africa/">About <br>South Africa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-90990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90990"><a href="/about-south-africa/#fast_facts">Fast Facts</a></li>
	<li id="menu-item-90991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90991"><a href="/about-south-africa/#Geography">Geography</a></li>
	<li id="menu-item-90992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90992"><a href="/about-south-africa/#people">People</a></li>
	<li id="menu-item-90993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90993"><a href="/about-south-africa/#history">History</a></li>
	<li id="menu-item-90994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90994"><a href="/about-south-africa/#business">Business</a></li>
	<li id="menu-item-90995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90995"><a href="/about-south-africa/#tourism">Tourism</a></li>
	<li id="menu-item-90996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90996"><a href="/about-south-africa/#food">Food</a></li>
	<li id="menu-item-90997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90997"><a href="/about-south-africa/#sports">Sports</a></li>
</ul>
</li>
<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-431"><a href="https://brandsouthafrica.com/media-room/">Media <br>Room<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-90989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90989"><a href="/media-room/#latest_news">Latest News</a></li>
	<li id="menu-item-134131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134131"><a href="https://brandsouthafrica.com/media-room/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="https://brandsouthafrica.com/resources-and-downloads/">Resources &#038; <br>Downloads<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-90999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90999"><a href="/resources-and-downloads/#search_section">Search</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://brandsouthafrica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-display-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
	
	
    <div class="td-banner-wrap-full td-logo-wrap-full td-container ">
		<div class="bsa-login-signup">
			<a href="/log-in/">Login</a> | <a href="/register/">Sign Up</a> | <a href="/contact-us/">Contact Us</a></div>

		<div class="brand-text-or-logo" >
			<p>
				<span class="logo-text">Brand South Africa</span><br>
				<span class="tagline-text">Official Custodian of South Africa’s National Brand</span>
			</p>
		</div>
        <div class="td-header-sp-buttons">
            <a href="https://www.youtube.com/user/BrandSAtv" id="bsa_yt">
				<span class='play_icon'><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/img/triangle.png" /></span><strong>Brand South Africa</strong> Channel</a>
        </div>
		

<div class="header-search-wrap">

	<div class="dropdown header-search">

		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">

			<form method="get" class="td-search-form" action="https://brandsouthafrica.com/">

				<div role="search" class="td-head-form-search-wrap">

					<input id="td-header-search" type="text" placeholder=Search value="" name="s" autocomplete="off" />

					<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="" />

				</div>

			</form>

			<div id="td-aj-search"></div>

		</div>

	</div>

</div>
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://brandsouthafrica.com/">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2021/11/brand-sa-logo.png" alt=""/>
				<span class="td-visual-hidden">Brand South Africa</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://brandsouthafrica.com/">
            <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2021/11/brand-sa-logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20"><a href="https://brandsouthafrica.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-585"><a href="https://brandsouthafrica.com/about-brand-south-africa/">About <br>Brand South Africa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90963"><a href="/about-brand-south-africa/#who_we_are">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134164"><a href="https://brandsouthafrica.com/about-brand-south-africa/20-years-of-brand-south-africa/">20 Years of BSA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89625"><a href="https://brandsouthafrica.com/tenders/">Tenders</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-890"><a href="https://brandsouthafrica.com/vacancies-open/">Vacancies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-195"><a href="https://brandsouthafrica.com/our-initiatives/">Our <br>Initiatives</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90978"><a href="/our-initiatives/#country_brand_row">Country Brand Insights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90979"><a href="/our-initiatives/#global_south_africa">Global South Africans</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90980"><a href="/our-initiatives/#brand_south_africa_masterclass">Nation Brand Masterclass</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90981"><a href="/our-initiatives/#nation_brand_forum">Nation Brand Forum</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90982"><a href="/our-initiatives/#play_your_part">Play Your Part</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-433"><a href="https://brandsouthafrica.com/play-your-part/">Play <br>Your Part</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-132666"><a href="/play-your-part-3/tell-us-your-story/">Tell Us Your Story</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90984"><a href="/play-your-part-awards/">Awards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90985"><a href="/play-your-part-3/#projects">Projects</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90986"><a href="/play-your-part-3/#ci_toolkit">CI ToolKit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-12"><a href="https://brandsouthafrica.com/about-south-africa/">About <br>South Africa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90990"><a href="/about-south-africa/#fast_facts">Fast Facts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90991"><a href="/about-south-africa/#Geography">Geography</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90992"><a href="/about-south-africa/#people">People</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90993"><a href="/about-south-africa/#history">History</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90994"><a href="/about-south-africa/#business">Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90995"><a href="/about-south-africa/#tourism">Tourism</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90996"><a href="/about-south-africa/#food">Food</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90997"><a href="/about-south-africa/#sports">Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-431"><a href="https://brandsouthafrica.com/media-room/">Media <br>Room</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90989"><a href="/media-room/#latest_news">Latest News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134131"><a href="https://brandsouthafrica.com/media-room/events/">Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-430"><a href="https://brandsouthafrica.com/resources-and-downloads/">Resources &#038; <br>Downloads</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90999"><a href="/resources-and-downloads/#search_section">Search</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><span class="span_test"></span></div>
</div>            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://brandsouthafrica.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Innovations" class="entry-crumb" itemprop="url" href="https://brandsouthafrica.com/category/innovations/"><span itemprop="title">Innovations</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Tygerberg Hospital, the first public hospital to perform robotic surgery"><meta itemprop="url" content = "https://brandsouthafrica.com/tygerberg-hospital-the-first-public-hospital-to-perform-robotic-surgery/">Tygerberg Hospital, the first public hospital to perform robotic surgery</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-134207" class="post-134207 post type-post status-publish format-standard has-post-thumbnail hentry category-innovations category-play-your-part-news category-news-facts category-sports-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Tygerberg Hospital, the first public hospital to perform robotic surgery</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-16T09:26:52+00:00" >16 May 2022</time></span>                    <div class="td-post-comments"><a href="https://brandsouthafrica.com/tygerberg-hospital-the-first-public-hospital-to-perform-robotic-surgery/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-134207">146</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2022/05/Tygerberg-1024x543-1.png" data-caption=""><img width="696" height="369" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20369'%3E%3C/svg%3E" data-src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2022/05/Tygerberg-1024x543-1-696x369.png" alt="" title="Tygerberg-1024x543"/></a></div>
        <p>By Mduduzi Malinga</p>
<p>Tygerberg Hospital is the first public hospital in South Africa that has successfully performed a robot-assisted surgery in February this year. Introducing this advanced technology is a first for both patient care and surgical innovation in the country’s public health system.</p>
<p>&nbsp;</p>
<p>The da Vinci surgical system is a robotic surgical system that uses minimally invasive surgical approach. The system is used for prostatectomies, and increasingly for cardiac valve repair and gynecologic surgery. The two-da Vinci Xi systems are the most advanced surgical robots on the market today.</p>
<p>&nbsp;</p>
<p>Da Vinci&#8217;s surgical system allows surgeons to perform robot-assisted surgery with the help of sophisticated instruments, but the robot does not perform all the work. The surgeon controls the procedure by using a console via fiber optic cables. The system has been successfully used in tens of thousands of procedures and so it is safe for use in surgical procedures.</p>
<p>&nbsp;</p>
<p>In 2000, the da Vinci surgical system became the first robotic surgical platform commercially available in the United States to be given authorisation by the FDA for use in general laparoscopic surgery, and more than 1,700 da Vinci Systems have been installed in hospitals worldwide. In addition, more than 775,000 patients worldwide have had a da Vinci procedure.</p>
<p>&nbsp;</p>
<p>The Tygerberg Hospital mentioned that the main diseases to be treated as part of the programme would be colorectal, liver, kidney and bladder cancer as well as severe endometriosis in women. Staff members are also being trained on how to use the da Vinci surgical system. In addition, the department of health said it invested an amount close to R40 million in each of the robots it purchased for the surgeries.</p>
<p>&nbsp;</p>
<p>“It is an amazing experience that Tygerberg Hospital had become the first public hospital in South Africa to perform the robotics surgical procedure and with the introduction of the da Vinci surgical system it will make a huge impact in helping recover the healthcare services which were impacted by the pandemic”, said the Premier of the Western Cape Alan Winde.</p>
<p>&nbsp;</p>
<p>Tygerberg Hospital is a tertiary hospital located in Parow. The hospital was officially opened in 1976 and is the largest hospital in the Western Cape and the second largest hospital in South Africa, with a capacity for 1899 beds.</p>
<p>It is moments like these that are a proud reminder of what this country is capable of, and showcases proof points that we can hold our own against the best in the world.</p>
<p>&nbsp;</p>
<p>Source:</p>
<p><a href="https://en.wikipedia.org/wiki/Da_Vinci_Surgical_System">https://en.wikipedia.org/wiki/Da_Vinci_Surgical_System</a></p>
<p><a href="https://bit.ly/3tfJBwo">https://bit.ly/3tfJBwo</a></p>
<p><a href="https://www.uchealth.com/services/robotic-surgery/patient-information/davinci-surgical-system/">https://www.uchealth.com/services/robotic-surgery/patient-information/davinci-surgical-system/</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://brandsouthafrica.com/swedish-battery-manufacturer-polarium-honours-investment-pledge-opens-shop-in-cape-town/">Swedish battery manufacturer, Polarium honours investment pledge, opens shop in Cape Town</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://brandsouthafrica.com/author/roxannef/">roxannef</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="roxannef"></span><meta itemprop="datePublished" content="2022-05-16T09:26:52+00:00"><meta itemprop="dateModified" content="2022-05-16T09:26:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://brandsouthafrica.com/tygerberg-hospital-the-first-public-hospital-to-perform-robotic-surgery/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2021/11/brand-sa-logo.png"></span><meta itemprop="name" content="Brand South Africa"></span><meta itemprop="headline " content="Tygerberg Hospital, the first public hospital to perform robotic surgery"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2022/05/Tygerberg-1024x543-1.png"><meta itemprop="width" content="1024"><meta itemprop="height" content="543"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_628705e731eb6 = new tdBlock();
block_td_uid_1_628705e731eb6.id = "td_uid_1_628705e731eb6";
block_td_uid_1_628705e731eb6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_628705e731eb6_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":134207,"live_filter_cur_post_author":"4353"}';
block_td_uid_1_628705e731eb6.td_column_number = "3";
block_td_uid_1_628705e731eb6.block_type = "td_block_related_posts";
block_td_uid_1_628705e731eb6.post_count = "3";
block_td_uid_1_628705e731eb6.found_posts = "2000";
block_td_uid_1_628705e731eb6.header_color = "";
block_td_uid_1_628705e731eb6.ajax_pagination_infinite_stop = "";
block_td_uid_1_628705e731eb6.max_num_pages = "667";
tdBlocksArray.push(block_td_uid_1_628705e731eb6);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_628705e731eb6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_628705e731eb6" ><h4 class="td-related-title"><a id="td_uid_2_628705e73a12a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_628705e731eb6" href="#">RELATED ARTICLES</a><a id="td_uid_3_628705e73a130" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_628705e731eb6" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_628705e731eb6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://brandsouthafrica.com/swedish-battery-manufacturer-polarium-honours-investment-pledge-opens-shop-in-cape-town/" rel="bookmark" title="Swedish battery manufacturer, Polarium honours investment pledge, opens shop in Cape Town"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2022/05/Polarium_resized-218x150.jpg" alt="" title="Swedish battery manufacturer, Polarium honours investment pledge, opens shop in Cape Town"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://brandsouthafrica.com/swedish-battery-manufacturer-polarium-honours-investment-pledge-opens-shop-in-cape-town/" rel="bookmark" title="Swedish battery manufacturer, Polarium honours investment pledge, opens shop in Cape Town">Swedish battery manufacturer, Polarium honours investment pledge, opens shop in Cape Town</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://brandsouthafrica.com/media-release-brand-south-africa-calls-for-calm-restraint-and-responsible-citizenship/" rel="bookmark" title="MEDIA RELEASE: Brand South Africa calls for calm, restraint and responsible citizenship"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2021/12/SA-Flag-218x150.jpg" alt="SA Flag" title="MEDIA RELEASE: Brand South Africa calls for calm, restraint and responsible citizenship"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://brandsouthafrica.com/media-release-brand-south-africa-calls-for-calm-restraint-and-responsible-citizenship/" rel="bookmark" title="MEDIA RELEASE: Brand South Africa calls for calm, restraint and responsible citizenship">MEDIA RELEASE: Brand South Africa calls for calm, restraint and responsible citizenship</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://brandsouthafrica.com/exxaro-plays-its-part-in-driving-investment-in-south-africa-fulfilling-the-presidential-dream/" rel="bookmark" title="EXXARO PLAYS ITS PART IN DRIVING INVESTMENT IN SOUTH AFRICA- FULFILLING THE PRESIDENTIAL DREAM"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-25-at-7.22.44-PM-218x150.jpeg" alt="" title="EXXARO PLAYS ITS PART IN DRIVING INVESTMENT IN SOUTH AFRICA- FULFILLING THE PRESIDENTIAL DREAM"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://brandsouthafrica.com/exxaro-plays-its-part-in-driving-investment-in-south-africa-fulfilling-the-presidential-dream/" rel="bookmark" title="EXXARO PLAYS ITS PART IN DRIVING INVESTMENT IN SOUTH AFRICA- FULFILLING THE PRESIDENTIAL DREAM">EXXARO PLAYS ITS PART IN DRIVING INVESTMENT IN SOUTH AFRICA- FULFILLING THE PRESIDENTIAL DREAM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_628705e731eb6" data-td_block_id="td_uid_1_628705e731eb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_628705e731eb6" data-td_block_id="td_uid_1_628705e731eb6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_block widget_search"><form role="search" method="get" action="https://brandsouthafrica.com/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Search</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  " >Search</button></div></form></aside><aside class="widget widget_block">
<div class="wp-container-628705e73e993 wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<div class="wp-container-628705e73e3df wp-block-group"><div class="wp-block-group__inner-container">
<h2 id="latest-posts">Latest Posts</h2>


<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://brandsouthafrica.com/tygerberg-hospital-the-first-public-hospital-to-perform-robotic-surgery/">Tygerberg Hospital, the first public hospital to perform robotic surgery</a></li>
<li><a href="https://brandsouthafrica.com/swedish-battery-manufacturer-polarium-honours-investment-pledge-opens-shop-in-cape-town/">Swedish battery manufacturer, Polarium honours investment pledge, opens shop in Cape Town</a></li>
<li><a href="https://brandsouthafrica.com/media-release-brand-south-africa-calls-for-calm-restraint-and-responsible-citizenship/">MEDIA RELEASE: Brand South Africa calls for calm, restraint and responsible citizenship</a></li>
<li><a href="https://brandsouthafrica.com/exxaro-plays-its-part-in-driving-investment-in-south-africa-fulfilling-the-presidential-dream/">EXXARO PLAYS ITS PART IN DRIVING INVESTMENT IN SOUTH AFRICA- FULFILLING THE PRESIDENTIAL DREAM</a></li>
<li><a href="https://brandsouthafrica.com/south-africa-launches-the-sa-invest-media-fellowship-as-a-strategic-focus-to-invest-in-investment/">South Africa launches the ‘SA Invest Media Fellowship’, as a strategic focus to ‘invest in investment’</a></li>
<li><a href="https://brandsouthafrica.com/president-cyril-ramaphosa-closing-remarks-at-4th-south-africa-investment-conference/">President Cyril Ramaphosa: Closing remarks at 4th South Africa Investment Conference</a></li>
</ul></div></div>
</div>
</div>
</div></div>
</aside><aside class="widget widget_block">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<h2 id="categories">Categories</h2>


<div class="wp-block-categories-dropdown wp-block-categories"><label class="screen-reader-text" for="wp-block-categories-1">Categories</label><select  name='cat' id='wp-block-categories-1' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="72">About&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="5570">About Play Your Part&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="58">Active Citizenship&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="365">Adventure Experiences&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="103">Advice for Travelers&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="52">Africa Gateway&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="8">Ambassadors&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="417">Animals and Plants&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="42">Arts and Culture&nbsp;&nbsp;(322)</option>
	<option class="level-0" value="478">Audio Visual&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35">Board of Trustees&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="32">Business&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="12117">Business and industry&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="106">City Experiences&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="27">Civil Society&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="61">Community&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="41">Conferences&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="51">Constitution&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="956">Consumer&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="44">COVID-19&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="108">Cultural Experiences&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="109">Culture&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="140">Davos&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="82">Democracy&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="231">Development&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="2175">Documents&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="46">Economy&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="62">Economy and Business&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="28">Education&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="290">Education&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="343">Empowerment&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="483">Events&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="189">Export&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1237">Features&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="178">Food&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="1826">Geography&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="205">Geography and Climate&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="69">Global&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="59">Governance&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="31">Government&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="392">Government&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="7">Government Partners&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="274">Greats&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="534">Health&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="2293">Health&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="45">Healthcare&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="2150">Help&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12118">Help&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="57">History and Heritage&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="622">Import&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2016">Incentives&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="824">Infrastructure&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="4">Initiatives&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="344">Innovations&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="33">International&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="65">International News&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="67">Investing&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="38">Investment &amp; Immigration&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="56">Mandela&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="788">Marketing Materials&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="26">Master Class&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="324">Media&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="182">NDP&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="321">New Business&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="39">News&nbsp;&nbsp;(548)</option>
	<option class="level-0" value="95">News&nbsp;&nbsp;(1,008)</option>
	<option class="level-0" value="172">News&nbsp;&nbsp;(513)</option>
	<option class="level-0" value="1848">Opportunities&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="37">other&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="63">People&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="85">People &amp; Culture&nbsp;&nbsp;(333)</option>
	<option class="level-0" value="40">Play Your Part&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="8199">Play Your Part Identity Toolkit&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="86">Play Your Part Newsletter&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="1016">Policies&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="64">Press release&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="12364">RA Focus Areas&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="948">Regulations&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="625">Relations&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="53">Research &amp; Analysis&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="55">Research &amp; Analysis&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11525">Resources&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="507">Rights&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="5">SA Facts&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="124">SA Fast Facts&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="60">Science and Technology&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="1108">Sectors&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="71">Services for South Africans&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="70">Social Development&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="345">Social Development&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="43">South Africans Abroad&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="30">Sport&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="1070">Stakeholders&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="668">Success&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="1331">Surf and Surf&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1142">Sustainable Development&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="9248">Tenders&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2176">Toolkit&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="68">Tourism&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="200">Trade&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="34">Travel&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="473">Trends&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="36">Trustees&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="973">TV Series&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="1">Uncategorised&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="66">Welcome to Africa&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="1072">What we do&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="424">Wildlife and Wilderness&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="54">Youth and Education&nbsp;&nbsp;(49)</option>
</select>	<script type='text/javascript'>
	/* <![CDATA[ */
	( function() {
		var dropdown = document.getElementById( 'wp-block-categories-1' );
		function onCatChange() {
			if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
				location.href = "https://brandsouthafrica.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
			}
		}
		dropdown.onchange = onCatChange;
	})();
	/* ]]> */
	</script>
	
</div></div>
</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/img/BSA-logo.svg" /></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_block"><p><strong>SUBSCRIPTIONS</strong></p>
<ul>
<li>Register to receive our latest news and updates.</li>
</ul>
<ul class="footer-links-alt">
<li><a href="/play-your-part-newsletter-subscription/">Play Your Part</a></li>
<li><a href="/stakeholder-newsletter-subscription/">Stakeholder Newsletter</a></li>

</ul></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_block"><p><strong>SITEMAP</strong></p>
<ul class="footer-links">
<li><a href="/">Home</a>
</li>
<li><a href="/about-brand-south-africa/">About Brand South Africa</a>
</li>
<li><a href="/our-initiatives/">Our Initiatives</a>
</li>
<li><a href="/play-your-part/">Play Your Part</a>
</li>
<li><a href="/about-south-africa/">About South Africa</a>
</li>
<li><a href="/media-room/">Media Room</a>
</li>
<li><a href="/resources-downloads/">Resources and Downloads</a>
</li><li><a href="/tip-offs-anonymous/">Tip-Offs Anonymous</a></li>
</ul></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_block"><p><strong>CONTACT US</strong></p>
<ul>
<li>
<p><strong> <a href="/contact-us/">Contact Us</a></p></strong><br>
<p>103 Central Street<br>
Houghton<br>
Johannesburg
</p>
<p><strong><br>
<a href="tel:+27 (0)11 483-0122">+27 (0)11 483-0122</a><br>
<a href="tel:+27 (0)11 483-0124" data-type="tel" data-id="tel:+27 (0)11 483-0124">+27 (0)11 483-0124</a><br>
</strong></p>
<p><a href="mailto:info@brandsouthafrica.com">info@brandsouthafrica.com</a>
</p></li>
</ul></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://brandsouthafrica.com/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2021/11/brand-sa-logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Copyright Brand South Africa © 1996-2016. All rights reserved | <a href="https://brandsouthafrica.com/terms-and-conditions/">Terms & Conditions</a>  |  <a href="https://brandsouthafrica.com/disclaimer/">Disclaimer</a> |  <a href="https://brandsouthafrica.com/privacy/">Privacy</a> |
</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/BrandSouthAfrica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/brandsouthafrica/?hl=en" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/brand-sa/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/brand_sa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/BrandSAtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCP7CLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- YouTube Feed JS -->
<script type="text/javascript">

</script>
<div id="bravepop_element_tooltip"></div><div id="bravepop_element_lightbox"><div id="bravepop_element_lightbox_close" onclick="brave_lightbox_close()"></div><div id="bravepop_element_lightbox_content"></div></div>		<script>
			(function($){
				
				filterData = {};
				
				function get_current_filters(jTrigger_ele){
					wrapper = jTrigger_ele.closest(".post_list_and_filter_content");
					
					return JSON.parse(wrapper.attr("data-params"));
				}
				
				function set_current_filters(jTrigger_ele,json_data){
					jTrigger_ele.closest(".post_list_and_filter_content").attr("data-params",json_data);
				}
				
				$(".post_list_and_filter_search").on("input",function(e){
					me = $(this);
					filterData = get_current_filters(me);
					
					filterData["search"] = me.val();
					filterData["page"] = 1;
					
					set_current_filters(me,JSON.stringify(filterData));
					
					queryPosts(me);
				});
				
				
				$(".post_list_and_filter input").change(function(e){
					me = $(this);
					filterData = get_current_filters(me);
					
					
					filterData["custom_fields"][me.attr("name")] = me.val();
					filterData["page"] = 1;
					
					set_current_filters(me,JSON.stringify(filterData));
					queryPosts(me);
				});
				
				
				$(".post_list_and_filter button").click(function(e){
					me = $(this);
					filterData = get_current_filters(me);
					
					filterData["taxonomies"][me.attr("name")] = me.val();
					filterData["page"] = 1;
					
					$(".post_list_and_filter button").removeClass("selected");
					me.addClass("selected");
					
					set_current_filters(me,JSON.stringify(filterData));
					
					queryPosts(me);
				});
				
				$("html").on("click","a.page-numbers",function(e){
					e.preventDefault();
					me = $(this);
					
					filterData = get_current_filters(me);
					
					filterData["page"] = me.html();
					
					set_current_filters(me,JSON.stringify(filterData));
					
					queryPosts(me);
					
				});
				
				$(".post_list_and_filter_content .reset").on("click",function(e){
					e.preventDefault();
					me = $(this);
					
					filterData = get_current_filters(me);
					
					//Reset data to sent via ajax
					filterData["page"] = 1;
					filterData["search"] = "";
					filterData["custom_fields"] = {};
					filterData["taxonomies"] = {};
					
					//Reset fields
					me.closest(".post_list_and_filter_content").find(".posts_filter_wrap select, .posts_filter_wrap input").val("");
					
					set_current_filters(me,JSON.stringify(filterData));
					
					queryPosts(me);
					
				});
				
				
				function queryPosts(calling_ele){
					
					calling_ele.closest(".post_list_and_filter_content").find(".post_list_and_filter_output").html('<div id="loading" style="margin-left: -30px;text-align: center;"><span class="fa fa-spinner fa-spin" style="font-size: 30px;"></span></div>');
					
					setTimeout(function(){
						$.ajax({
							url:ajaxurl,
							method:"POST",
							data:{
								action:"bsa_posts_list_filter",
								filter:filterData
							},
							success:function(data){
								
								calling_ele.closest(".post_list_and_filter_content").find(".post_list_and_filter_output").html(data);
								
							},
							error:function(xhr,stats,err){
							
							},
							complete:function(){
							
							}
						});
					},300);
				}
				
			})(jQuery);
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 628705e740d05
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">//Builds anchor tags/links for quick "skipping" to a section
/*(function($){
	anchors = $(".anchor"); //Get rows with anchor class
	if(anchors.length > 0){
	
		anchors_html = "";
	
		//Build out links to jump to anchor
		for(i = 0; i < anchors.length; i++){
			
			anchor_id = $(anchors[i]).attr("id");
			a_anchor_title = anchor_id.replace("_"," ");
			
			anchors_html += "<a href='#"+anchor_id+"' >"+a_anchor_title+"</a>";
			
		}
		
		$(".td-header-wrap").append("<div class='anchor_links'><div class='td-container anchor_links_container'>"+anchors_html+"</div></div>");
		
	}
})(jQuery);*/

//Function to get content of clicked post from slider and view it
/*(function($){
	
	$("html").on("click",".lvca-posts-carousel-item.slick-slide",function(e){
	
		e.preventDefault();
	
		me = $(this);
		$(".lvca-posts-carousel-item.slick-slide").removeClass("selected");
		post_id = me.attr("data-id").replace("id-","");
		render_container = 
				me.closest(".wpb_wrapper").find(".bsa_slider_show_post");
				
		render_container.html('<div style="text-align: center;"><span class="fa fa-spinner fa-spin" style="font-size: 40px;"></span></div>');
		
		$.ajax({
			url:ajaxurl,
			method:"POST",
			data:{
				action:"bsa_slider_get_post",
				"post_id":post_id
			},
			success:function(data){
			
				me.addClass("selected");
			
				render_container.html(
					"<div class='date'>"+data.post_date_gmt+" GMT</div>"+
					"<div class='title'>"+data.post_title+"</div>"+
					"<div class='content'>"+data.post_content+"</div>"
				);
			},
			error:function(xhr,stats,err){
			
			},
			complete:function(){
			
			}
		});
	
	});

})(jQuery);*/</script><style>.wp-container-628705e73e3df .alignleft { float: left; margin-right: 2em; }.wp-container-628705e73e3df .alignright { float: right; margin-left: 2em; }</style><style>.wp-container-628705e73e993 .alignleft { float: left; margin-right: 2em; }.wp-container-628705e73e993 .alignright { float: right; margin-left: 2em; }</style><link rel='stylesheet' id='jig-prettyphoto-style-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/css/prettyphoto.css?ver=3.1.6.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-style-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/css/colorbox1.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-style-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-style-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/css/photoswipe4.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe3-style-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/css/photoswipe3.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-css-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/themes/Newspaper/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bravepop_front_css-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/brave-popup-builder/assets/css/frontend.min.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.0' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.0' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.0' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.0' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.0' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.13.0' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.13.0' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/wpdialog.min.js?ver=5.9' id='wpdialogs-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/admin-bar.min.js?ver=5.9' id='admin-bar-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/brandsouthafrica.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/tabs-responsive/assets/js/tabs-custom.js?ver=5.9' id='wpsm_tabs_r_custom-js-front-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=5.9' id='wpsm_tabs_r_bootstrap-js-front-js'></script>
<script type='text/javascript' id='awsm-job-scripts-js-extra'>
/* <![CDATA[ */
var awsmJobsPublic = {"ajaxurl":"https:\/\/brandsouthafrica.com\/wp-admin\/admin-ajax.php","is_tax_archive":"","is_search":"","job_id":"0","wp_max_upload_size":"104857600","deep_linking":{"search":true,"spec":true,"pagination":true},"i18n":{"loading_text":"Loading...","form_error_msg":{"general":"Error in submitting your application. Please try again later!","file_validation":"The file you have selected is too large."}},"vendors":{"selectric":true,"jquery_validation":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/wp-job-openings/assets/js/script.min.js?ver=3.0.0' id='awsm-job-scripts-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/brandsouthafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js?ver=1.1' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.12.1' id='magnific-popup-au-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.13.1' id='gtm4wp-user-reg-login-script-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1' id='td-site-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/jquery.prettyphoto.custom.min.js?ver=3.1.6.3.5' id='jig-prettyphoto-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/jquery.colorbox.min.js?ver=1.6.3' id='colorbox-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/jquery.magnific-popup.min.js?ver=1.0.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/photoswipe4.min.js?ver=4.1.1' id='photoswipe-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/klass.min.js?ver=1.0' id='klass-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/code.photoswipe.jquery-3.0.5.min.js?ver=3.0.5' id='photoswipe3-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/pixastic.custom.jig.min.js?ver=3.5' id='pixastic.custom.jig-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/jquery.dotdotdot.min.js?ver=1.8.3' id='dotdotdot-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/justified-image-grid.min.js?ver=3.5' id='justified-image-grid-js'></script>
<script type='text/javascript' src='https://unpkg.com/swiper/swiper-bundle.js?ver=5.9' id='swiper-bundle-js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/themes/Newspaper/../newspaper-child/js/script.js?ver=1.0' id='newspaper-child-js-js'></script>
<script type='text/javascript' id='bravepop_front_js-js-extra'>
/* <![CDATA[ */
var bravepop_global = {"loggedin":"false","isadmin":"false","referer":"","security":"2ddd611477","goalSecurity":"a86810432e","ajaxURL":"https:\/\/brandsouthafrica.com\/wp-admin\/admin-ajax.php","field_required":"Required","no_html_allowed":"No Html Allowed","invalid_number":"Invalid Number","invalid_email":"Invalid Email","invalid_url":"Invalid URL","invalid_date":"Invalid Date","fname_required":"First Name is Required.","lname_required":"Last Name is Required.","username_required":"Username is Required.","email_required":"Email is Required.","email_invalid":"Invalid Email addresss.","pass_required":"Password is Required.","pass_short":"Password is too Short.","yes":"Yes","no":"No","login_error":"Something Went Wrong. Please contact the Site administrator.","pass_reset_success":"Please check your Email for the Password reset link.","customFonts":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/brave-popup-builder/assets/frontend/brave.js?ver=5.9' id='bravepop_front_js-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://r7h9p6s7.stackpathcdn.com/wp-content/themes/newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://brandsouthafrica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Skip to toolbar</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon" aria-hidden="true"></span><span class="screen-reader-text">About WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://wordpress.org/support/'>Documentation</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/forums/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Feedback</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://brandsouthafrica.com/log-in/?redirect_to=https%3A%2F%2Fbrandsouthafrica.com%2Ftygerberg-hospital-the-first-public-hospital-to-perform-robotic-surgery%2F'>Log In</a></li><li id='wp-admin-bar-bp-register'><a class='ab-item' href='https://brandsouthafrica.com/register/'>Register</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://brandsouthafrica.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Search</label><input type="submit" class="adminbar-button" value="Search" /></form></div></li></ul>			</div>
					</div>

		
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 124/176 objects using memcached
Page Caching using memcached 
Content Delivery Network via r7h9p6s7.stackpathcdn.com
Lazy Loading
Database Caching 5/79 queries in 0.061 seconds using memcached

Served from: brandsouthafrica.com @ 2022-05-20 05:07:19 by W3 Total Cache
-->